← 资料库索引标签 · IPv6 · 4 篇🔍

标签:IPv6

共 4 篇
RFC 7217:为 IPv6 无状态地址自动配置(SLAAC)生成语义不透明接口标识符的方法
RFC 7217: A Method for Generating Semantically Opaque Interface Identifiers with IPv6 Stateless Address Autoco
2014-04 · www.rfc-editor.org · 设备指纹、IPv6、网络层特征
RFC 7721:IPv6 地址生成机制的安全与隐私考量
2016-03 · www.rfc-editor.org · 设备指纹、IPv6、网络层特征
RFC 8415:IPv6 动态主机配置协议(DHCPv6)
2018-11 · www.rfc-editor.org · 设备标识、设备指纹、隐私合规
RFC 8981:IPv6 无状态地址自动配置的临时地址扩展
RFC 8981: Temporary Address Extensions for Stateless Address Autoconfiguration in IPv6
2021-02 · www.rfc-editor.org · 隐私合规、IPv6、网络层特征