← 资料库索引
官方文档 · 共 102 篇
🔍
🔍
✕
↑
↓
选择
Enter
打开
Esc
关闭
官方文档
共
102
篇
AppsFlyer:设备标识符说明(GAID / IDFA / IDFV / OAID / App Set ID 用途)
About device identifiers
2026-10-01 · support.appsflyer.com · OAID、IDFA、GAID
腾讯云移动推送 推送接口(Push API)
移动推送 推送接口_腾讯云
2026-09-24 · cloud.tencent.com · 推送SDK、Token、推送接口
在 React Native 上使用设备标识符(Ping Identity Orchestration SDK)
Using device identifiers on React Native
2026-09-07 · developer.pingidentity.com · 设备标识、ANDROID_ID、Keychain
采集设备标识符——IDFA、IDFV 与广告 ID(Apphud 文档)
Collecting Device Identifiers — IDFA, IDFV & Advertiser ID
2026-06-29 · docs.apphud.com · IDFA、GAID、IDFV
拼多多开放平台:前端解密接入风控验证码
拼多多 开放平台
2026-06-24 · open.pinduoduo.com · 风控、反欺诈、拼多多
快手隐私政策(基本功能隐私政策)
2026-06-11 · privacy.kuaishou.com · 设备标识、隐私合规、OAID
Cloudflare 文档:JA3/JA4 指纹
JA3/JA4 fingerprint
2026-05-06 · developers.cloudflare.com · 网络层指纹、TLS指纹、JA3
火山引擎增长分析:支持的用户唯一标识(device_id、user_unique_id、ssid)
2026-01-22 · www.volcengine.com · 设备标识、隐私合规、跨App识别
Device ID 组件概述(UTDID)——mPaaS 设备唯一标识
Overview
2026-01-17 · help.aliyun.com · 设备标识、跨App识别、阿里云
获取设备指纹 —— OneSpan 设备绑定 SDK 集成指南(5.5.0)
Obtain the device fingerprint
2025-10-28 · docs.onespan.com · 设备指纹、Android、iOS
腾讯云设备安全「查询设备标识」API(DescribeTrustedID)
设备安全 查询设备标识_腾讯云
2025-09-12 · cloud.tencent.com · 设备标识、设备指纹、DeviceToken
《QIMEI SDK个人信息保护规则》(腾讯隐私保护平台)
腾讯隐私保护平台
2025-09-05 · privacy.qq.com · 设备标识、隐私合规、OAID
医疗卫生机构患者主索引标准统一技术指南(2023版)
医疗卫生机构患者主索引标准统一技术指南(2023版).pdf
2025-08-30 · www.guifanku.com · 医疗信息化、EMPI、患者主索引
WS/T 840—2025 患者身份识别管理标准
2025-07-30 · www.nhc.gov.cn · 医疗信息化、身份标识、身份核验
国家网络身份认证公共服务管理办法
国家网络身份认证公共服务管理办法_国家互联网信息办公室_中国政府网
2025-07-15 · www.gov.cn · 隐私合规、法定标识、国家网络身份认证
标识用户——全域用户关联(IDM 3.0)
标识用户——全域用户关联(IDM 3.0)-神策分析 帮助中心 | 数据分析使用手册
2025-05-21 · manual.sensorsdata.cn · 设备标识、IDFV、ANDROID_ID
《Web 规范中缓解浏览器指纹》(W3C 工作组说明)
2025-03-20 · www.w3.org · 隐私合规、浏览器指纹、被动指纹
小米推送常见问题汇总(含 regID 说明)
推送常见问题汇总 | 小米澎湃OS开发者平台
2024-10-18 · dev.mi.com · 设备标识、推送SDK、厂商通道
顶象业务安全解决方案实践(华为云)
2024-03-01 · support.huaweicloud.com · 设备指纹、风控、顶象
六问+一图,读懂《工业互联网标识解析体系“贯通”行动计划(2024-2026年)》
六问+一图,读懂《工业互联网标识解析体系“贯通”行动计划(2024-2026年)》
2024-01-31 · www.miit.gov.cn · 法定标识、Handle、OID
设备风险识别 SDK 合规使用说明
SDK 合规使用说明
2024-01-31 · help.aliyun.com · 设备标识、设备指纹、隐私合规
国家标准 GB/T 38662.2-2023《物联网标识体系 Ecode标识应用指南 第2部分:电线电缆和光纤光缆》
国家标准|GB/T 38662.2-2023
2023-05-23 · openstd.samr.gov.cn · 法定标识、Ecode、物联网标识
《工业互联网标识管理办法》解读
《工业互联网标识管理办法》解读
2023-05-13 · ythxxfb.miit.gov.cn · 法定标识、Ecode、Handle
移动推送的设备标识说明(UTDID、DeviceID、Token)
移动推送的设备标识说明(UTDID,DeviceID,Token)
2023-05-04 · help.aliyun.com · 设备标识、推送SDK、阿里云
品牌广告投放第三方监测说明(巨量引擎)
2022-01-25 · school.oceanengine.com · 设备标识、隐私合规、跨App识别
阿里云设备风控服务(文档总览)
设备风控服务
2021-05-06 · help.aliyun.com · 设备指纹、风控、反欺诈
RFC 8981:IPv6 无状态地址自动配置的临时地址扩展
RFC 8981: Temporary Address Extensions for Stateless Address Autoconfiguration in IPv6
2021-02 · www.rfc-editor.org · 隐私合规、IPv6、网络层特征
在暴露 ICE 候选时使用多播 DNS 保护隐私(IETF 草案 draft-ietf-mmusic-mdns-ice-candidates)
Using Multicast DNS to protect privacy when exposing ICE candidates
2021-01-08 · rtcweb-wg.github.io · 设备指纹、隐私合规、网络层指纹
设备指纹 - 产品功能(京东云帮助文档)
产品功能--设备指纹-帮助文档-京东云
2020-11-23 · docs.jdcloud.com · 设备标识、设备指纹、风控
复杂风控场景下,如何打造一款高效的规则引擎
复杂风控场景下,如何打造一款高效的规则引擎 | 美团 · 技术团队
2020-05-14 · tech.meituan.com · 风控、反欺诈、美团
全面升级!网易易盾发布设备DNA指纹系统
全面升级!网易易盾发布设备DNA指纹系统 -社区博客-网易数帆
2019-08-27 · sq.sf.163.com · 设备标识、设备指纹、风控
关于 SDK —— 灯塔(Beacon)SDK 常见问题
关于SDK | 灯塔帮助
2019-04-17 · beacon-help.gitbook.io · 设备标识、QIMEI、SDK接入
RFC 8415:IPv6 动态主机配置协议(DHCPv6)
2018-11 · www.rfc-editor.org · 设备标识、设备指纹、隐私合规
阿里云设备风险识别 SDK Android 接入
SDK Android 接入
2018-09-14 · help.aliyun.com · 设备标识、OAID、风控
RFC 7721:IPv6 地址生成机制的安全与隐私考量
2016-03 · www.rfc-editor.org · 设备指纹、IPv6、网络层特征
RFC 7217:为 IPv6 无状态地址自动配置(SLAAC)生成语义不透明接口标识符的方法
RFC 7217: A Method for Generating Semantically Opaque Interface Identifiers with IPv6 Stateless Address Autoco
2014-04 · www.rfc-editor.org · 设备指纹、IPv6、网络层特征
基于 UUID 的 DHCPv6 唯一标识符(DUID-UUID)定义(RFC 6355)
2011-08-01 · www.rfc-editor.org · 设备标识、UUID、DHCPv6
AdvertisingIdClient.Info | Google Play services API 参考
AdvertisingIdClient.Info | Google Play services | Google for Developers
未标注 · developers.google.com · 隐私合规、Android、GAID
AppSetId | Android API 参考文档
AppSetId | API reference | Android Developers
未标注 · developer.android.com · 设备标识、隐私合规、Android
CAID API 接入文档(Status: v1.15)
未标注 · www.china-caa.org · 设备标识、iOS、广告标识
DeviceCheck 框架 | Apple 开发者文档
DeviceCheck | Apple Developer Documentation
未标注 · developer.apple.com · 隐私合规、反欺诈、iOS
MSDK 数据上报(Android):灯塔与 Qimei SDK 接入说明
MSDK WIKI
未标注 · wiki.ssl.msdk.qq.com · 设备标识、OAID、QIMEI
MSDK 数据上报(iOS):灯塔与 Qimei SDK 接入说明
MSDK WIKI
未标注 · wiki.ssl.msdk.qq.com · IDFA、iOS、QIMEI
Matter 开发,看这一篇就够了
Matter开发,看这一篇就够了
未标注 · www.nordicsemi.cn · Matter、PKI、Wi-Fi
MediaDrm | Android API 参考文档
MediaDrm | API reference | Android Developers
未标注 · developer.android.com · Android、Google官方文档、API参考
S2S 归因检查表(Adjust)
S2S 归因检查表
未标注 · dev.adjust.com · 广告标识、归因、设备ID
UnionID 机制说明(微信开放文档)
UnionID 机制说明 | 微信开放文档
未标注 · developers.weixin.qq.com · ID体系、账号体系、UnionID
identifierForVendor(IDFV)| Apple 开发者文档
identifierForVendor | Apple Developer Documentation
未标注 · developer.apple.com · 设备标识、隐私合规、iOS
【友盟+】消息推送SDK 自动集成文档(U-Push)
未标注 · developer.umeng.com · 隐私合规、推送SDK、SDK集成
个推文档中心:Android 常见问题(含 ClientID/CID 说明)
Android常见问题-个推文档中心
未标注 · docs.getui.com · 设备标识、推送SDK、个推
个推消息推送 产品简介
产品简介-个推文档中心
未标注 · docs.getui.com · 推送SDK、个推、ClientID
个推用户隐私政策
个推用户隐私政策-个推文档中心
未标注 · docs.getui.com · 设备标识、设备指纹、隐私合规
京ME会议第三方SDK及个人信息传输情况
第三方SDK及个人信息传输情况
未标注 · meeting.jd.com · 设备标识、隐私合规、SDK清单
京东星盾 - 核心能力(风控技术体系)
京东星盾
未标注 · dun.jd.com · 设备标识、设备指纹、风控
从应用端到服务端,设备指纹生成算法大变革
从应用端到服务端,设备指纹生成算法大变革_网易智企·易盾
未标注 · dun.163.com · 设备指纹、风控、网易易盾
全域、实时、可配置:GrowingIO 推出 OneID 融合产品
全域、实时、可配置,GrowingIO 推出 OneID 融合产品|GrowingIO 增长博客
未标注 · www.growingio.com · ID-Mapping、OneID、用户身份归一
医疗保障信息平台 便民服务相关技术规范(征求意见稿)
未标注 · www.nhsa.gov.cn · 医保码、身份核验、医保信息平台
华为 开放匿名设备标识符(OAID)服务
文档中心
未标注 · developer.huawei.com · 设备标识、隐私合规、OAID
华商银行通用 U 盾(个人客户)业务说明
华商银行通用 U 盾(个人客户)
未标注 · v.icbc.com.cn · 强身份认证、数字证书、银行风控
卓信ID 官方网站首页
卓信ID
未标注 · zxid.mobileservice.cn · 设备标识、OAID、反欺诈
卓信ID(ZXID)概述
卓信ID概述-个推文档中心
未标注 · docs.getui.com · 设备标识、隐私合规、卓信ID
友盟 U-Push 名词解释(Device Token 等)
未标注 · developer.umeng.com · 设备标识、推送SDK、DeviceToken
友盟+ 用户账号及用户属性
用户账号及用户属性 - 友盟+开发者中心
未标注 · developer.umeng.com · 设备标识、友盟、UMID
友盟+ 统计术语解释
术语解释 - 友盟+开发者中心
未标注 · devs.umeng.com · 设备标识、设备指纹、友盟
唯一标识符最佳做法(Android 官方指南)
未标注 · developer.android.com · 设备标识、隐私合规、Android
唯一标识符的最佳实践 | Android 开发者文档
Best practices for unique identifiers | Identity | Android Developers
未标注 · developer.android.com · 设备标识、隐私合规、Android
安卓 SDK 集成指南(Adjust)
安卓 SDK 集成指南
未标注 · dev.adjust.com · 广告标识、SDK集成、归因
广告(Advertising)| Google 隐私与条款
Advertising – Privacy & Terms – Google
未标注 · policies.google.com · 隐私合规、GAID、广告标识
微信第三方平台基本概念介绍(AppID / openid / UnionID 等)
基本概念介绍 | 微信开放文档
未标注 · developers.weixin.qq.com · ID体系、账号体系、UnionID
快手游戏 5. 隐私合规(渠道SDK隐私合规指引)
5. 隐私合规 | 快手游戏
未标注 · ks-game-docs.kuaishou.com · 隐私合规、OAID、SDK清单
我的南京App第三方SDK隐私协议
我的南京App第三方SDK隐私协议
未标注 · m.mynj.cn:11100 · 设备标识、OAID、IDFA
接入 Android · 设备唯一标识方案(京东 EMOP 文档中心)
接入Android · EMOP文档中心
未标注 · opendoc.jd.com · 设备标识、Android、ANDROID_ID
数美科技设备指纹产品页
设备指纹_设备ID_风险设备识别_虚拟设备识别_数美科技
未标注 · www.ishumei.com · 设备指纹、反欺诈、唯一设备标识
极光推送 SDK 合规指引
极光推送_合规指引 - 极光文档
未标注 · docs.jiguang.cn · 设备标识、隐私合规、OAID
极光推送 设备管理 API
极光推送_设备管理 API - 极光文档
未标注 · docs.jiguang.cn · 设备标识、推送SDK、极光推送
极光隐私政策
隐私政策与用户许可协议_极光
未标注 · www.jiguang.cn · 设备标识、隐私合规、OAID
消息推送SDK合规指南
消息推送SDK合规指南-个推文档中心
未标注 · docs.getui.com · 设备标识、隐私合规、OAID
用于归因的广告标识符
Advertising Identifiers for Attribution
未标注 · help.branch.io · OAID、IDFA、GAID
祖龙娱乐第三方信息共享清单与 SDK 目录
祖龙娱乐第三方信息共享清单
未标注 · res.zulong.com · 隐私合规、OAID、SDK清单
移动智能终端补充设备标识体系统一调用 SDK 隐私政策(MSA)
移动安全工作委员会
未标注 · www.msa-alliance.cn · 隐私合规、OAID、AAID
移动监测合作伙伴(MMP)采购指南(Adjust)
未标注 · www.adjust.com · 隐私合规、IDFA、GAID
穿山甲内容SDK第三方信息共享清单
内容SDK第三方信息共享清单 - 穿山甲广告平台
未标注 · www.csjplatform.com · 设备标识、OAID、GAID
第三方 SDK 收集使用信息说明(灵犀游戏)
第三方SDK收集使用信息说明
未标注 · agreement.lingxigames.com · 隐私合规、OAID、SDK清单
第三方SDK个人信息收集清单(阳光惠生活)
第三方SDK个人信息收集清单
未标注 · yghsh.cebbank.com · 设备标识、隐私合规、OAID
管理 Firebase 安装与 ID
Manage Firebase installations and IDs | Firebase Documentation
未标注 · firebase.google.com · 设备标识、Google官方文档、FID
统一社会信用代码知识(全国组织机构统一社会信用代码数据服务中心)
代码知识
未标注 · www.cods.org.cn · 法定标识、校验码算法、GB 32100
网易云音乐个人信息第三方共享清单
网易云音乐个人信息第三方共享清单
未标注 · y.music.163.com · 设备标识、隐私合规、OAID
美团优选团长隐私政策
美团规则中心
未标注 · rules-center.meituan.com · 设备标识、隐私合规、OAID
美团基本功能隐私政策
美团规则中心
未标注 · rules-center.meituan.com · 设备标识、隐私合规、OAID
腾讯云 T-Sec 设备安全(TencentDevice Safety)产品页
设备安全_设备指纹_设备风险_设备风控_风险识别 - 腾讯云
未标注 · cloud.tencent.com · 设备指纹、风控、腾讯云
行业标准 GA/T 1724-2020《居民身份网络认证 网络可信凭证和网络标识格式要求》
GA/T 1724-2020-居民身份网络认证 网络可信凭证和网络标识格式要求-国家标准馆·国家数字标准馆
未标注 · www.ndls.org.cn · 法定标识、CTID、居民身份网络认证
设备指纹 - 京东云产品页
设备指纹-京东云
未标注 · www.jdcloud.com · 设备标识、设备指纹、风控
设备指纹 - 网易易盾(网易智企)产品页
设备指纹_设备指纹算法_网易智企·易盾
未标注 · m.dun.163.com · 设备标识、设备指纹、风控
设备指纹 / 设备风险保护(数美科技)——产品页
设备指纹_设备风险保护-数美科技
未标注 · www.ishumei.com · 设备标识、设备指纹、风控
设备指纹(同盾科技/北斗)——唯一设备ID与风险环境识别产品页
设备指纹-北斗_标识唯一设备ID_风险环境识别_海量设备覆盖_同盾科技
未标注 · www.xiaodun.com · 设备标识、设备指纹、风控
设备指纹(已下线)_开发文档_前端接入_Android_网易易盾
设备指纹(已下线)_开发文档_前端接入_Android_网易易盾
未标注 · support.dun.163.com · 设备标识、设备指纹、隐私合规
设备身份(NIST 联邦概况 8259A 非技术性要求)
Device Identity
未标注 · pages.nist.gov · 设备标识、IoT安全、NIST
识别开发者拥有的 App(App set ID)| Android 开发者文档
Identify developer-owned apps | Identity | Android Developers
未标注 · developer.android.com · 设备标识、隐私合规、Android
车辆识别代号(VIN)
Vehicle identification number
未标注 · en.wikipedia.org · 法定标识、校验码算法、ISO 3779
阿里云 App 第三方 SDK 收集使用信息说明
第三方SDK收集使用信息说明
未标注 · terms.aliyun.com · 设备标识、隐私合规、OAID
顶象设备指纹 UnifyID®——产品页(云巴巴)
顶象设备指纹UnifyID®_精准识别黑灰产终端设备_识别模拟器识别-云巴巴 -云巴巴
未标注 · www.yun88.com · 设备标识、设备指纹、风控
顶象设备指纹(UNIFYID®)接入文档
设备指纹 - 顶象文档中心
未标注 · www.dingxiang-inc.com · 设备指纹、隐私合规、SDK集成